ホーム >> サポート >> よくあるご質問 >> よくあるご質問の表示

サポート

質問 Windows98を使っているのですが対応していますか?
答え

ExConverterの対応OSは、Windows 2000及びWindows XPとなります。それ以外のOSにつきましては、動作対象保証外とさせていただきます。

なお、ExConverterの動作には別途.NET Framework 1.1が必要です。Microsoft社のホームページ、もしくはWindows Updateより入手して下さい。